Alfa Planet
Ciao e Benvenuto/a su ALFA PLANET!
Non sei ancora iscritto/a?? Basta cliccare "registrare"

Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti necessariamente nell'apposita sezione ...

Solo dopo aver effettuato una breve presentazione potrai accedere al resto del Forum.

La registrazione ad ALFA PLANET è del tutto gratuita!

Grazie, l'Amministrazione
Ultimi argomenti
» auguri di buon natale....
Lun Gen 01, 2018 9:39 pm Da st3fano

» Buona estate 2017
Gio Set 07, 2017 11:38 am Da marchet

» Diario di Alb_82
Lun Mag 08, 2017 12:29 am Da Alb_82

» smontaggio sedili 156
Mar Apr 18, 2017 10:48 am Da Alb_82

» Smontaggio alzavetri ad azionamento manuale porta posteriore
Ven Mar 24, 2017 5:45 pm Da Alb_82

» spia ABS accesa
Sab Dic 31, 2016 2:47 pm Da ma156giugiaro

» Rumore quando si gira lo sterzo
Sab Dic 31, 2016 2:36 pm Da ma156giugiaro

» Presentazione di Billyga
Lun Dic 19, 2016 7:20 pm Da CuoreSportivo

» Buon compleanno a Bullone
Dom Ott 16, 2016 11:03 pm Da bullone

» Cali di potenza repentini
Mar Ott 04, 2016 8:12 pm Da Alb_82

» presentazione xathanatosx
Dom Ott 02, 2016 7:37 pm Da Alb_82

» Alfa Romeo 4C spider 2015
Mer Set 07, 2016 7:12 am Da paolo159

» Buon compleanno eismann
Lun Ago 29, 2016 12:48 am Da st3fano

» CERCO cambio 159 1.9 150cv
Sab Ago 27, 2016 5:27 pm Da paolo159

» Prova Giulia 2.2 150cv manuale
Sab Ago 27, 2016 7:25 am Da st3fano

» COMUNICAZIONI
Mer Ago 24, 2016 1:16 am Da bullone

» numeri di pianeta alfa romeo
Sab Lug 23, 2016 6:37 pm Da ma156giugiaro

» foderine Top Class per la 159
Gio Lug 07, 2016 7:40 pm Da ma156giugiaro

» turbina 2.4
Gio Apr 07, 2016 12:49 pm Da ma156giugiaro

» Saluti a tutti
Dom Feb 28, 2016 9:15 pm Da st3fano

» Diario di Nico_156_Sportwagon
Gio Dic 31, 2015 4:32 pm Da Nico_156_Sportwagon

» Notiziona!
Gio Nov 05, 2015 9:04 pm Da st3fano

» Presentazione di Bobo2002
Gio Ott 01, 2015 4:46 pm Da Alb_82

» buon compleanno racso71
Lun Ago 10, 2015 11:03 pm Da bullone

» Buon compleanno Nico_156_sportwagon
Mar Lug 28, 2015 6:54 am Da paolo159

I postatori più attivi della settimana

leggere i messaggi dall'ultima visita.

Lun Apr 15, 2013 10:22 pm Da gaetano159

Probabilmente molti utenti non conoscono questo "tastino". sulla home principale.
sotto la foto centrale con noi del raduno a punta ala , a sinistra, c'è un collegamento ipertestuale che porta a tutti i messaggi dove noi abbiamo scritto e gli altri utenti hanno risposto dopo di noi....
molto comodo, per chi si secca ogni volta trovare la discussione dove c'è il testo rosso...usatelo. [Devi essere iscritto e connesso per vedere questa immagine]

Commenti: 0

Aggiornamento del regolamento

Sab Nov 10, 2012 4:02 pm Da Staff Alfaplanet

Si comunica a tutti gli utenti che il punto 12 del regolamento è stato aggiornato, lo incollo qui di seguito:

Qualsiasi messaggio o serie di messaggi, che contenga pubblicità diretta o occulta verrà se ritenuto necessario rimosso e l'utente verrà sospeso o bannato.

È permesso inserire link o fare nomi per indicare dove trovare un determinato articolo o servizio, a patto di riportare più …


Commenti: 0

Scarica la nostra APP!
I nostri SPONSOR


alfaplanet promotional video
Facebook Fan Page


Problema impianto frenante

Pagina 1 di 2 1, 2  Seguente

Andare in basso

Problema impianto frenante

Messaggio Da DadoKnife il Dom Mar 10, 2013 10:02 pm

Ragazzi ho un problema con l'impianto frenante della mia piccolina... Questo problema mi succede sopratutto quando la macchina è sotto il sole..Sopratutto in estate.. Appena accendo l'auto il pedali del freno è un mattone.. Duro da far paura e appena lo sfiora la macchina frena di brutto.. Poco modulabile... Al che è piacevole nella guida sportiva ma se devi fare la fila di 6 semafori non credo proprio.. Poco dopo.. circa 3 minuti (considera almeno 3/4 km di strada percorsa e un paio di frenate) Il pedale tende a scaricarsi e a tornare normale... Il mio amico mi ha appena detto che succede anche a lui sulla sua Grande punto e attribuisce la colpa all'abs che impazzisce.. Puo essere???





Al cuore non si comanda!
avatar
DadoKnife
alfista D.O.C
alfista D.O.C

Messaggi : 417
Data d'iscrizione : 14.02.13
Età : 28

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da Andre-159 il Dom Mar 10, 2013 10:08 pm

A me sembra più un problema alla pompa

Andre-159
Moderatore
Moderatore

Messaggi : 6000
Data d'iscrizione : 23.03.12
Età : 38

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da bullone il Dom Mar 10, 2013 10:56 pm

quanti anni ha l'auto.. e quant' e' che non cambi l'olio dei freni??
avatar
bullone
Moderatore
Moderatore

Messaggi : 6429
Data d'iscrizione : 20.03.12
Età : 37

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da claudio159 il Dom Mar 10, 2013 11:09 pm

Pompa freni o servofreno che non va,ma bisogna fare delle prove,é difficile così!


un giorno senza rischio è non vissuto...

avatar
claudio159
quadrifoglio verde
quadrifoglio verde

Messaggi : 1546
Data d'iscrizione : 04.03.13
Età : 36

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da DadoKnife il Dom Mar 10, 2013 11:10 pm

E' del 2007... Penso non sia mai stato cambiato...
EDIT: prove del tipo?





Al cuore non si comanda!
avatar
DadoKnife
alfista D.O.C
alfista D.O.C

Messaggi : 417
Data d'iscrizione : 14.02.13
Età : 28

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da bullone il Dom Mar 10, 2013 11:13 pm

dado guarda il libretto di manuntenzione...

e guarda ogni quanto va cambiato l'olio....


max... 2 anni...

prima di cambiare componenti.. sostituirei l'olio...

a te serve il TUTELA DOT4
avatar
bullone
Moderatore
Moderatore

Messaggi : 6429
Data d'iscrizione : 20.03.12
Età : 37

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da DadoKnife il Dom Mar 10, 2013 11:17 pm

bullone ha scritto:dado guarda il libretto di manuntenzione...

e guarda ogni quanto va cambiato l'olio....


max... 2 anni...

prima di cambiare componenti.. sostituirei l'olio...

a te serve il TUTELA DOT4
Si si.. pero non ho mai visto fare robe del genere..Neanche su macchine nuove... Voi lo cambiate spesso??





Al cuore non si comanda!
avatar
DadoKnife
alfista D.O.C
alfista D.O.C

Messaggi : 417
Data d'iscrizione : 14.02.13
Età : 28

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da bullone il Dom Mar 10, 2013 11:19 pm

sulla mia... ex 147 e la 159... cambiato personalmente...

sulla 147 la vaschetta del liquido freni.. lavora insieme all impianto frizione..!! cioe' anno la vaschetta e liquido in comune...!!
avatar
bullone
Moderatore
Moderatore

Messaggi : 6429
Data d'iscrizione : 20.03.12
Età : 37

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da DadoKnife il Dom Mar 10, 2013 11:27 pm

bullone ha scritto:sulla mia... ex 147 e la 159... cambiato personalmente...

sulla 147 la vaschetta del liquido freni.. lavora insieme all impianto frizione..!! cioe' anno la vaschetta e liquido in comune...!!

Ti sei comprato la macchinetta per lo spurgo??? Bisogna spurgare anche la frizione??? lol non avevo mai sentito questa cosa!





Al cuore non si comanda!
avatar
DadoKnife
alfista D.O.C
alfista D.O.C

Messaggi : 417
Data d'iscrizione : 14.02.13
Età : 28

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da bullone il Dom Mar 10, 2013 11:30 pm

ma che macchina per lo spurgoo..!!!

va be.. quando mi sono cambiato la pompa frizione lho fatto manuale..

comunque se non vuoi diventare matto..

prendi... al posto di 2 litri.. un po di piu....

svuoti completamente con una siringa e un tubetto tutta la vaschetta e metti il nuovo..
fai un po di strada e riperti l'operazione... e dopo 2/3 volte.. avrai cambiato completamente l'olio... o restera dentro una percentuale bassisima..!!
avatar
bullone
Moderatore
Moderatore

Messaggi : 6429
Data d'iscrizione : 20.03.12
Età : 37

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da DadoKnife il Lun Mar 11, 2013 12:12 am

bullone ha scritto:ma che macchina per lo spurgoo..!!!

va be.. quando mi sono cambiato la pompa frizione lho fatto manuale..

comunque se non vuoi diventare matto..

prendi... al posto di 2 litri.. un po di piu....

svuoti completamente con una siringa e un tubetto tutta la vaschetta e metti il nuovo..
fai un po di strada e riperti l'operazione... e dopo 2/3 volte.. avrai cambiato completamente l'olio... o restera dentro una percentuale bassisima..!!
Aaaaa Capito... Mbè si potrebbe fare effettivamente... Grande bullone!





Al cuore non si comanda!
avatar
DadoKnife
alfista D.O.C
alfista D.O.C

Messaggi : 417
Data d'iscrizione : 14.02.13
Età : 28

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da emanuele faina il Lun Mar 11, 2013 12:17 am

Bullone mi hai dato un'ottima idea su come sostituire l'olio !!! Sei un grande...


UN'ALFA PRIMA DI GIUDICARLA....... BISOGNA GUIDARLA !!!!!!!!!!!!!!

avatar
emanuele faina
quadrifoglio verde
quadrifoglio verde

Messaggi : 1164
Data d'iscrizione : 26.03.12
Età : 31

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da claudio159 il Lun Mar 11, 2013 6:56 am

L' olio vecchio non torna indietro nella vaschetta! Cosi cambi solo quello nella vaschetta! Bisogna essere in 2,1 pompa il freno e l' altro apre lo spurgo! 15 anni che lo faccio di lavoro!


un giorno senza rischio è non vissuto...

avatar
claudio159
quadrifoglio verde
quadrifoglio verde

Messaggi : 1546
Data d'iscrizione : 04.03.13
Età : 36

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da Eismann il Lun Mar 11, 2013 11:30 am

claudio159 ha scritto:L' olio vecchio non torna indietro nella vaschetta! Cosi cambi solo quello nella vaschetta! Bisogna essere in 2,1 pompa il freno e l' altro apre lo spurgo! 15 anni che lo faccio di lavoro!

Super quotissimo!

Riguardo al problema, mi pare più un problema di servofreno o di pompa del vuoto....fosse la pompa il pedale andrebbe giù floscio


"Nessun appasionato di auto si può ritenere tale se non ha mai posseduto un Alfa"
Jeremy Clarkson
avatar
Eismann
Admin
Admin

Messaggi : 3125
Data d'iscrizione : 22.03.12
Età : 37

http://www.colledellecese.it

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da claudio159 il Lun Mar 11, 2013 12:22 pm

Grazie Eismann! Non sono un'ingegnere meccanico ma qualche macchina l' ho fatta ormai in 15 anni! Va be mi ha fregato quel problema della vibrazione della mia 159 ma perché non ho mai avuto problemi con altre alfa che vengono da me!


un giorno senza rischio è non vissuto...

avatar
claudio159
quadrifoglio verde
quadrifoglio verde

Messaggi : 1546
Data d'iscrizione : 04.03.13
Età : 36

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da bullone il Lun Mar 11, 2013 12:53 pm

Eismann ha scritto:
claudio159 ha scritto:L' olio vecchio non torna indietro nella vaschetta! Cosi cambi solo quello nella vaschetta! Bisogna essere in 2,1 pompa il freno e l' altro apre lo spurgo! 15 anni che lo faccio di lavoro!

Super quotissimo!

questo e il modo piu semplice.. che ho detto.. e lo puo fare anche un bambino..!!!
se all aspirazione dell olio... si aggiunge un cambio pattini.. freni... l'olio vecchio in circolazione sara ancora meno!!

e se propio si e pignoli.... fatto tutto... un piccolo spurgo.. in 2 e il gioco e fatto..!!

sicuramente il mio metodo e rustico... ma costera sicuramente meno... che la sostituzione dal meccanico..!!


conosco gente.. che a voluto fare da solo.. il cambio olio freni..!!! (anche in 2) e si son trovati.. a non aver piu in pressione l'olio... cosi.. hanno dovuto portarla dal meccanico..!!

quindi.. ognuno e libero di tirare conclusioni... a suo piacimento..!!
ma resta il fatto.. che come ho suggerito io.. non si rischia di fare bolle d'aria... ed un utente poco esperto.. puo farlo..
a differenza.. del vero cambio olio freni... che consiglio se non si e capaci.. di rivolgersi ad un meccanico..

con i freni... non si cherza..!!!


ripeto poi.. che prima di cambiare componenti consiglio il cambio dell olio..!! poi magari non e quella la causa..!!
avatar
bullone
Moderatore
Moderatore

Messaggi : 6429
Data d'iscrizione : 20.03.12
Età : 37

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da claudio159 il Lun Mar 11, 2013 1:02 pm

Si potresti fare anche così bullone,prima tiri fuori olio dalla vaschetta poi allarghi tutti i pattini cosi si riempi la vaschetta dell' olio vecchio e poi metti quello nuovo!


un giorno senza rischio è non vissuto...

avatar
claudio159
quadrifoglio verde
quadrifoglio verde

Messaggi : 1546
Data d'iscrizione : 04.03.13
Età : 36

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da Eismann il Lun Mar 11, 2013 1:15 pm

Bullò, a Roma si dice, "ognuno fà come je pare" te hai dato una soluzione, ma sulla macchina mia non l'ho fatto e non lo farò.....proprio perchè sono pignolo!

per fare uno spurgo non serve di certo un meccanico, metti dento la macchina la moglie a pompare il pedale e te sotto apri la vite dello spurgo, che si deve fare per tutte e 4 le ruote.
Vedessi alla mia 156 che l'ho cambiato dopo 10 anni....quello dentro i tubi era nero!

Comunque qua non stiamo a fare la gara a chi è più bravo a dare soluzioni, si danno soluzioni e basta, nemmeno consigliamo necessariamente di andare dal meccanico se non serve, ma a me le cose piace farle in un certo modo, perchè sono pignolo! Poi se uno non è in grado di reggere un cacciavite in mano, credo che nemmeno il cambio olio con la pompetta sia in grado di fare.

Una cosa che ti sei dimenticato di dire, è che l'olio dei freni è CORROSIVO! per cui attenzione se sporcate parti della carrozzeria!!! lavatele subito con abbondante acqua!


"Nessun appasionato di auto si può ritenere tale se non ha mai posseduto un Alfa"
Jeremy Clarkson
avatar
Eismann
Admin
Admin

Messaggi : 3125
Data d'iscrizione : 22.03.12
Età : 37

http://www.colledellecese.it

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da claudio159 il Lun Mar 11, 2013 1:26 pm

si bravo dove c'è olio dei freni lavate solo con acqua,va via solo con quella!


un giorno senza rischio è non vissuto...

avatar
claudio159
quadrifoglio verde
quadrifoglio verde

Messaggi : 1546
Data d'iscrizione : 04.03.13
Età : 36

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da DadoKnife il Lun Mar 11, 2013 4:18 pm

Sul fatto che mangia gia lo sapevo.. Cmq devo vedere qual'è il problema... Tanto che ci sto monto anche 4 cavi cosi http://www.ebay.it/itm/Kit-4-Tubi-Freno-Aeronautici-Alfa-Romeo-147-156-GT-145-146-155-33-75-159-164-166-/300691602625#ht_1458wt_699





Al cuore non si comanda!
avatar
DadoKnife
alfista D.O.C
alfista D.O.C

Messaggi : 417
Data d'iscrizione : 14.02.13
Età : 28

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da claudio159 il Lun Mar 11, 2013 7:55 pm

Belli bravo volevo farli anch'io sulla mia vecchia 147,a questo punto puoi cambiarlo per bene l' olio dei freni! Facci sapere come va! Buon lavoro


un giorno senza rischio è non vissuto...

avatar
claudio159
quadrifoglio verde
quadrifoglio verde

Messaggi : 1546
Data d'iscrizione : 04.03.13
Età : 36

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da DadoKnife il Ven Apr 19, 2013 12:25 am

HELP! Oggi appena accesa si indurisce il freno ma fino a qui tutto ok.. Arrivo dalla morosa e appena arrivo tocca un attimo freni e la macchina resta frenata! HELP! Non ci potevo credere.. Dopo ho dato una pompata ed è tornato tutto ok.. L'ha rifatto poco dopo... Dopo questi due episodi non ha fatto una piega.... Nonostante abbia fatto 150km oggi... Cmq questa sera sono andato dal mio amico e tramite diagnosi è tutto ok... Tre controlli con analisi +test all'abs e niente da fare... Risulta tutto ok... Il mio meccanico non sa piu cosa pensare... Ha detto che le due cose che secondo lui possono dare problemi 1) centralina abs 2) servofreno.. Pero non siamo certi.... Voi che dite??? Avete mai avuto un problema del genere?





Al cuore non si comanda!
avatar
DadoKnife
alfista D.O.C
alfista D.O.C

Messaggi : 417
Data d'iscrizione : 14.02.13
Età : 28

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da claudio159 il Ven Apr 19, 2013 6:59 am

Controlla flottanti delle pinze freni,praticamente se scorre la pinza freni e le funi del freno a mano,ma quello di solito succede con l' inverno! Altrimenti come dice il tuo meccanico mi butterei anch'io sul servofreno! Ma é veramente strana questa cosa!


un giorno senza rischio è non vissuto...

avatar
claudio159
quadrifoglio verde
quadrifoglio verde

Messaggi : 1546
Data d'iscrizione : 04.03.13
Età : 36

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da DadoKnife il Ven Apr 19, 2013 1:48 pm

claudio159 ha scritto:Controlla flottanti delle pinze freni,praticamente se scorre la pinza freni e le funi del freno a mano,ma quello di solito succede con l' inverno! Altrimenti come dice il tuo meccanico mi butterei anch'io sul servofreno! Ma é veramente strana questa cosa!
Ma poi perche mi succede solo quando la macchina la lascio sotto il sole?? Perche? E' una cosa stranissima... Questo inverno non me l'ha mi fatto...





Al cuore non si comanda!
avatar
DadoKnife
alfista D.O.C
alfista D.O.C

Messaggi : 417
Data d'iscrizione : 14.02.13
Età : 28

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da Eismann il Ven Apr 19, 2013 3:50 pm

mmmm non è che è qualche gommino della pompa dei freni?


"Nessun appasionato di auto si può ritenere tale se non ha mai posseduto un Alfa"
Jeremy Clarkson
avatar
Eismann
Admin
Admin

Messaggi : 3125
Data d'iscrizione : 22.03.12
Età : 37

http://www.colledellecese.it

Tornare in alto Andare in basso

Re: Problema impianto frenante

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum