Alfa Planet
Ciao e Benvenuto/a su ALFA PLANET!
Non sei ancora iscritto/a?? Basta cliccare "registrare"

Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti necessariamente nell'apposita sezione ...

Solo dopo aver effettuato una breve presentazione potrai accedere al resto del Forum.

La registrazione ad ALFA PLANET è del tutto gratuita!

Grazie, l'Amministrazione
Ultimi argomenti
» auguri di buon natale....
Lun Gen 01, 2018 9:39 pm Da st3fano

» Buona estate 2017
Gio Set 07, 2017 11:38 am Da marchet

» Diario di Alb_82
Lun Mag 08, 2017 12:29 am Da Alb_82

» smontaggio sedili 156
Mar Apr 18, 2017 10:48 am Da Alb_82

» Smontaggio alzavetri ad azionamento manuale porta posteriore
Ven Mar 24, 2017 5:45 pm Da Alb_82

» spia ABS accesa
Sab Dic 31, 2016 2:47 pm Da ma156giugiaro

» Rumore quando si gira lo sterzo
Sab Dic 31, 2016 2:36 pm Da ma156giugiaro

» Presentazione di Billyga
Lun Dic 19, 2016 7:20 pm Da CuoreSportivo

» Buon compleanno a Bullone
Dom Ott 16, 2016 11:03 pm Da bullone

» Cali di potenza repentini
Mar Ott 04, 2016 8:12 pm Da Alb_82

» presentazione xathanatosx
Dom Ott 02, 2016 7:37 pm Da Alb_82

» Alfa Romeo 4C spider 2015
Mer Set 07, 2016 7:12 am Da paolo159

» Buon compleanno eismann
Lun Ago 29, 2016 12:48 am Da st3fano

» CERCO cambio 159 1.9 150cv
Sab Ago 27, 2016 5:27 pm Da paolo159

» Prova Giulia 2.2 150cv manuale
Sab Ago 27, 2016 7:25 am Da st3fano

» COMUNICAZIONI
Mer Ago 24, 2016 1:16 am Da bullone

» numeri di pianeta alfa romeo
Sab Lug 23, 2016 6:37 pm Da ma156giugiaro

» foderine Top Class per la 159
Gio Lug 07, 2016 7:40 pm Da ma156giugiaro

» turbina 2.4
Gio Apr 07, 2016 12:49 pm Da ma156giugiaro

» Saluti a tutti
Dom Feb 28, 2016 9:15 pm Da st3fano

» Diario di Nico_156_Sportwagon
Gio Dic 31, 2015 4:32 pm Da Nico_156_Sportwagon

» Notiziona!
Gio Nov 05, 2015 9:04 pm Da st3fano

» Presentazione di Bobo2002
Gio Ott 01, 2015 4:46 pm Da Alb_82

» buon compleanno racso71
Lun Ago 10, 2015 11:03 pm Da bullone

» Buon compleanno Nico_156_sportwagon
Mar Lug 28, 2015 6:54 am Da paolo159

I postatori più attivi della settimana

leggere i messaggi dall'ultima visita.

Lun Apr 15, 2013 10:22 pm Da gaetano159

Probabilmente molti utenti non conoscono questo "tastino". sulla home principale.
sotto la foto centrale con noi del raduno a punta ala , a sinistra, c'è un collegamento ipertestuale che porta a tutti i messaggi dove noi abbiamo scritto e gli altri utenti hanno risposto dopo di noi....
molto comodo, per chi si secca ogni volta trovare la discussione dove c'è il testo rosso...usatelo. [Devi essere iscritto e connesso per vedere questa immagine]

Commenti: 0

Aggiornamento del regolamento

Sab Nov 10, 2012 4:02 pm Da Staff Alfaplanet

Si comunica a tutti gli utenti che il punto 12 del regolamento è stato aggiornato, lo incollo qui di seguito:

Qualsiasi messaggio o serie di messaggi, che contenga pubblicità diretta o occulta verrà se ritenuto necessario rimosso e l'utente verrà sospeso o bannato.

È permesso inserire link o fare nomi per indicare dove trovare un determinato articolo o servizio, a patto di riportare più …


Commenti: 0

Scarica la nostra APP!
I nostri SPONSOR


alfaplanet promotional video
Facebook Fan Page


problema sincronizzazione fase/giri

Andare in basso

problema sincronizzazione fase/giri

Messaggio Da gaetano159 il Dom Apr 14, 2013 3:49 pm

purtroppo un mio amico è rimasto a piedi con la sua 147 prima serie 1900...180mila km e mai un problema...in pratica l'auto non partiva. e mi dava questi due errori....
dov'è questo sensore??
l'ho azzerato più volte ma non ne ha voluto sapere di partire, e l'ho trainata per un paio di km perchè era in un punto dove non poteva stare.


fai della tua vita un sogno....e del tuo sogno la tua VITA....ALFA ROMEO PASSIONE PURA  ❤
ALFAPLANET non è un forum....è una famiglia
 
avatar
gaetano159
Admin
Admin

Messaggi : 4266
Data d'iscrizione : 13.03.12
Età : 30

http://www.facebook.com/pages/pianeta-alfa-romeo/169648416428506

Torna in alto Andare in basso

Re: problema sincronizzazione fase/giri

Messaggio Da Eismann il Dom Apr 14, 2013 5:08 pm

i problemi possono essere 2....

1)sensore di fase andato

2)motore fuori fase

fosse il primo, il sensore di fase si vede bene nella guida postata da Claudio159 per la sostituzione della cinghia distribuzione....

IMHO è la cinghia ad avere problemi, non ho mai cambiato un sensore di fase a un jtd/jtdm

ERGO ci vuole un buon meccanico! Wink


"Nessun appasionato di auto si può ritenere tale se non ha mai posseduto un Alfa"
Jeremy Clarkson
avatar
Eismann
Admin
Admin

Messaggi : 3125
Data d'iscrizione : 22.03.12
Età : 37

http://www.colledellecese.it

Torna in alto Andare in basso

Re: problema sincronizzazione fase/giri

Messaggio Da gaetano159 il Dom Apr 14, 2013 5:21 pm

La distrubuzione l'ha fatta da pochissimo...se e' fuori fase e' guaio no?


fai della tua vita un sogno....e del tuo sogno la tua VITA....ALFA ROMEO PASSIONE PURA  ❤
ALFAPLANET non è un forum....è una famiglia
 
avatar
gaetano159
Admin
Admin

Messaggi : 4266
Data d'iscrizione : 13.03.12
Età : 30

http://www.facebook.com/pages/pianeta-alfa-romeo/169648416428506

Torna in alto Andare in basso

Re: problema sincronizzazione fase/giri

Messaggio Da Eismann il Dom Apr 14, 2013 5:27 pm

ecco meglio me sento, potrebbe esserci stata qualche svista o alla peggio una cinghia difettosa....oppure il tendicinghia difettoso.

Bè se ha saltato qualche dente non succede nulla....ma se và parecchio fuori con la fase c'è il rischio di piegare i gambi delle valvole!


"Nessun appasionato di auto si può ritenere tale se non ha mai posseduto un Alfa"
Jeremy Clarkson
avatar
Eismann
Admin
Admin

Messaggi : 3125
Data d'iscrizione : 22.03.12
Età : 37

http://www.colledellecese.it

Torna in alto Andare in basso

Re: problema sincronizzazione fase/giri

Messaggio Da claudio159 il Dom Apr 14, 2013 6:14 pm

Sensore giri,rimane sotto al motorino avviamento sul blocco motore,cambiati tanti sul jtd! Di solito a caldo non parte a freddo si ma é già successo che non mi partiva neanche a freddo! Quello che si vede nella mia guida il sensore fase é li perché é di nuova generazione,quelli vecchi il sensore fase rimane sotto la puleggia albero a canne! Quasi sicuramente é il sensore giri!


un giorno senza rischio è non vissuto...

avatar
claudio159
quadrifoglio verde
quadrifoglio verde

Messaggi : 1546
Data d'iscrizione : 04.03.13
Età : 36

Torna in alto Andare in basso

Re: problema sincronizzazione fase/giri

Messaggio Da Eismann il Dom Apr 14, 2013 7:32 pm

sensore giri?? eh in effetti non ci avevo pensato, sempre che sia lui e non la ruota fonica!


"Nessun appasionato di auto si può ritenere tale se non ha mai posseduto un Alfa"
Jeremy Clarkson
avatar
Eismann
Admin
Admin

Messaggi : 3125
Data d'iscrizione : 22.03.12
Età : 37

http://www.colledellecese.it

Torna in alto Andare in basso

Re: problema sincronizzazione fase/giri

Messaggio Da vins1478 il Dom Apr 14, 2013 7:35 pm

a me era successo sullo scudo-..ma l'errore era un altro...se non erro p9001...e infatti non partiva


*** I Buoni Vanno In Paradiso *** I Cattivi Vanno Dove Vogliono ***




•   •   • Non hai un ALFA? Non sei Nessuno - Parola di VINS •   •   •
avatar
vins1478
Moderatore
Moderatore

Messaggi : 7009
Data d'iscrizione : 17.03.12
Età : 40

http://www.vinsadv.it

Torna in alto Andare in basso

Re: problema sincronizzazione fase/giri

Messaggio Da claudio159 il Dom Apr 14, 2013 7:52 pm

Vai vai con il sensore giri,ho detto che é sotto al motorino avviamento ma non devi toglierlo,può essere di due tipi,o con la spina diretta sul sensore oppure con il sensore ed un pezzo di filo nero di circa 30 cm sempre con 3 fili!


un giorno senza rischio è non vissuto...

avatar
claudio159
quadrifoglio verde
quadrifoglio verde

Messaggi : 1546
Data d'iscrizione : 04.03.13
Età : 36

Torna in alto Andare in basso

Re: problema sincronizzazione fase/giri

Messaggio Da claudio159 il Lun Apr 29, 2013 7:53 pm

Ciao Gaetano,ha risolto il tuo amico? Era il sensore giri?


un giorno senza rischio è non vissuto...

avatar
claudio159
quadrifoglio verde
quadrifoglio verde

Messaggi : 1546
Data d'iscrizione : 04.03.13
Età : 36

Torna in alto Andare in basso

Re: problema sincronizzazione fase/giri

Messaggio Da gaetano159 il Lun Apr 29, 2013 8:19 pm

si scusate se non vi ho aggiornato....comunqnue gli hanno sostituito sia il sensore fase e sia il sensore giri....totale servizio 290,70 euro

Neutral


fai della tua vita un sogno....e del tuo sogno la tua VITA....ALFA ROMEO PASSIONE PURA  ❤
ALFAPLANET non è un forum....è una famiglia
 
avatar
gaetano159
Admin
Admin

Messaggi : 4266
Data d'iscrizione : 13.03.12
Età : 30

http://www.facebook.com/pages/pianeta-alfa-romeo/169648416428506

Torna in alto Andare in basso

Re: problema sincronizzazione fase/giri

Messaggio Da claudio159 il Lun Apr 29, 2013 10:29 pm

Si ma secondo me era inutile il sensore fase!


un giorno senza rischio è non vissuto...

avatar
claudio159
quadrifoglio verde
quadrifoglio verde

Messaggi : 1546
Data d'iscrizione : 04.03.13
Età : 36

Torna in alto Andare in basso

Re: problema sincronizzazione fase/giri

Messaggio Da gaetano159 il Mar Apr 30, 2013 1:54 am

Diceva che senza non partiva comunque ma poco ci credo....c


fai della tua vita un sogno....e del tuo sogno la tua VITA....ALFA ROMEO PASSIONE PURA  ❤
ALFAPLANET non è un forum....è una famiglia
 
avatar
gaetano159
Admin
Admin

Messaggi : 4266
Data d'iscrizione : 13.03.12
Età : 30

http://www.facebook.com/pages/pianeta-alfa-romeo/169648416428506

Torna in alto Andare in basso

Re: problema sincronizzazione fase/giri

Messaggio Da turconapoletano65 il Mar Apr 30, 2013 6:31 am

una bella spesa ma l'hanno fatta ina Alfa?
a me capitava spesso sulla 156 2,5 v6 che il sensore di fase si surriscaldava e quindi non ripartiva era un difetto proprio di quella versione

turconapoletano65
alfista navigato
alfista navigato

Messaggi : 197
Data d'iscrizione : 03.03.13
Età : 53

Torna in alto Andare in basso

Re: problema sincronizzazione fase/giri

Messaggio Da claudio159 il Mar Apr 30, 2013 6:45 am

gaetano159 ha scritto:Diceva che senza non partiva comunque ma poco ci credo....c
Ecco Gaetano ci credo poco anch'io,mai cambiato uno sul jtd! Cmq per cambiarlo hanno dovuto tirare giu la cinchia distribuzione perché rimane sotto la puleggia della camme!


un giorno senza rischio è non vissuto...

avatar
claudio159
quadrifoglio verde
quadrifoglio verde

Messaggi : 1546
Data d'iscrizione : 04.03.13
Età : 36

Torna in alto Andare in basso

Re: problema sincronizzazione fase/giri

Messaggio Da gaetano159 il Mar Apr 30, 2013 8:30 am

No non l'ha fatto in alfa ma in un' officina mercedes. Che sarebbe la prima officina utile vicino all'auto. E fra parentesi a 100 m dal mare


fai della tua vita un sogno....e del tuo sogno la tua VITA....ALFA ROMEO PASSIONE PURA  ❤
ALFAPLANET non è un forum....è una famiglia
 
avatar
gaetano159
Admin
Admin

Messaggi : 4266
Data d'iscrizione : 13.03.12
Età : 30

http://www.facebook.com/pages/pianeta-alfa-romeo/169648416428506

Torna in alto Andare in basso

Re: problema sincronizzazione fase/giri

Messaggio Da turconapoletano65 il Mer Mag 01, 2013 6:23 am

uhm mercedes ....

turconapoletano65
alfista navigato
alfista navigato

Messaggi : 197
Data d'iscrizione : 03.03.13
Età : 53

Torna in alto Andare in basso

Re: problema sincronizzazione fase/giri

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum