Alfa Planet
Ciao e Benvenuto/a su ALFA PLANET!
Non sei ancora iscritto/a?? Basta cliccare "registrare"

Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti necessariamente nell'apposita sezione ...

Solo dopo aver effettuato una breve presentazione potrai accedere al resto del Forum.

La registrazione ad ALFA PLANET è del tutto gratuita!

Grazie, l'Amministrazione
Ultimi argomenti
» Buona estate 2017
Gio Set 07, 2017 11:38 am Da marchet

» Diario di Alb_82
Lun Mag 08, 2017 12:29 am Da Alb_82

» smontaggio sedili 156
Mar Apr 18, 2017 10:48 am Da Alb_82

» Smontaggio alzavetri ad azionamento manuale porta posteriore
Ven Mar 24, 2017 5:45 pm Da Alb_82

» spia ABS accesa
Sab Dic 31, 2016 2:47 pm Da ma156giugiaro

» Rumore quando si gira lo sterzo
Sab Dic 31, 2016 2:36 pm Da ma156giugiaro

» Presentazione di Billyga
Lun Dic 19, 2016 7:20 pm Da CuoreSportivo

» Buon compleanno a Bullone
Dom Ott 16, 2016 11:03 pm Da bullone

» Cali di potenza repentini
Mar Ott 04, 2016 8:12 pm Da Alb_82

» presentazione xathanatosx
Dom Ott 02, 2016 7:37 pm Da Alb_82

» Problemi registrazione ad Alfaplanet
Mer Set 21, 2016 5:55 pm Da bullone

» Alfa Romeo 4C spider 2015
Mer Set 07, 2016 7:12 am Da paolo159

» Buon compleanno eismann
Lun Ago 29, 2016 12:48 am Da st3fano

» nuovo tasto ''mi piace'' facebook
Dom Ago 28, 2016 1:24 am Da bullone

» CERCO cambio 159 1.9 150cv
Sab Ago 27, 2016 5:27 pm Da paolo159

» Prova Giulia 2.2 150cv manuale
Sab Ago 27, 2016 7:25 am Da st3fano

» COMUNICAZIONI
Mer Ago 24, 2016 1:16 am Da bullone

» creazione nuova sezione giulia
Mer Ago 24, 2016 12:46 am Da bullone

» numeri di pianeta alfa romeo
Sab Lug 23, 2016 6:37 pm Da ma156giugiaro

» foderine Top Class per la 159
Gio Lug 07, 2016 7:40 pm Da ma156giugiaro

» turbina 2.4
Gio Apr 07, 2016 12:49 pm Da ma156giugiaro

» Saluti a tutti
Dom Feb 28, 2016 9:15 pm Da st3fano

» auguri di buon natale....
Ven Gen 01, 2016 6:16 pm Da lucas70

» Diario di Nico_156_Sportwagon
Gio Dic 31, 2015 4:32 pm Da Nico_156_Sportwagon

» Notiziona!
Gio Nov 05, 2015 9:04 pm Da st3fano

I postatori più attivi della settimana

Problemi registrazione ad Alfaplanet

Mer Set 21, 2016 5:55 pm Da bullone

Comunico che in data 20/09/2016 è stato corretto è modificata la logica di registrazione ad Alfaplanet..

Commenti: 0

nuovo tasto ''mi piace'' facebook

Dom Ago 28, 2016 1:24 am Da bullone

da qualche giorno ho abilitato il tasto ''mi piace'' sul forum... ora qualsiasi discussione escluse quelle in aree particolari.... sara' possibile postare su facebook
allego foto la freccia rossa indica la posizione del tasto

[Devi essere iscritto e connesso per vedere questa immagine]

Commenti: 0

creazione nuova sezione giulia

Mer Ago 24, 2016 12:46 am Da bullone

come da titolo e stata creata la nuova sezione alfa romeo giulia nella categoria mondo alfa romeo... visto il modello appena messo in produzione

Commenti: 0

leggere i messaggi dall'ultima visita.

Lun Apr 15, 2013 10:22 pm Da gaetano159

Probabilmente molti utenti non conoscono questo "tastino". sulla home principale.
sotto la foto centrale con noi del raduno a punta ala , a sinistra, c'è un collegamento ipertestuale che porta a tutti i messaggi dove noi abbiamo scritto e gli altri utenti hanno risposto dopo di noi....
molto comodo, per chi si secca ogni volta trovare la discussione dove c'è il testo rosso...usatelo. [Devi essere iscritto e connesso per vedere questa immagine]

Commenti: 0

Aggiornamento del regolamento

Sab Nov 10, 2012 4:02 pm Da Staff Alfaplanet

Si comunica a tutti gli utenti che il punto 12 del regolamento è stato aggiornato, lo incollo qui di seguito:

Qualsiasi messaggio o serie di messaggi, che contenga pubblicità diretta o occulta verrà se ritenuto necessario rimosso e l'utente verrà sospeso o bannato.

È permesso inserire link o fare nomi per indicare dove trovare un determinato articolo o servizio, a patto di riportare più …


Commenti: 0

Scarica la nostra APP!
I nostri SPONSOR


alfaplanet promotional video
Facebook Fan Page


Spia accesa avaria motore - gialla

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Spia accesa avaria motore - gialla

Messaggio Da Daniele QV il Lun Giu 11, 2012 9:43 pm

Ciao raga!oggi mi è successo una cosa al quanto strana mai successa prima...spiego...oggi prendo la mia giuly e vado in giro con umio amico,mi accorgo che devo fare benzina,vedo un agip mi fermo e metto 20 euro di benzina super normale (notare che io vado sempre dal solito agip vicino a casa mia e metto sempre la super +) perchè la super + gli era finita...vado in giro a torino facendo dei kilometro al rientro a casa su un rettilineo mi si accende di colpo la spia gialla AVARIA SISTEMA EOBD/INIEZIONE FAR CONTROLLARE IL MOTORE...guado sul libretto e c'è scritto : la spia che rimane accesa o si accende durande la marcia segnala un non perfetto funzionamento dell'impianto di iniezione,in particolare la spia che si accende in modalità fissa segnala un malfunzionamento nel sistema di alimentazione/accensione che potrebbe provocare elevate emissioni allo scarico,possibile perdita di prestazioni,cattiva guidabilità e consumi elevati,proseguire in modo normale alla guida...
Tutte queste cose ho visto che le fa...alla fine abbimo detotto io e il mio amico che sto benzinaio di merda metta delll'acqua nella benzina!!secondo voi può essere così??
Cmq domani vado in officina e sentimo cosa dicono...anche perchè dal benzinaio dove sempre io non è mai successo in 1 anno e mezzo!!


ALFA ROMEO GIULIETTA QV
avatar
Daniele QV
alfista D.O.C
alfista D.O.C

Messaggi : 593
Data d'iscrizione : 19.03.12
Età : 33

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da pask7 il Lun Giu 11, 2012 9:51 pm

secondo me è la sonda lambda che ti ha rilevato le emissioni diverse dal solito..magari si era adattata ad una benzina più pulita e additivata


avatar
pask7
moderatore
moderatore

Messaggi : 2427
Data d'iscrizione : 13.03.12
Età : 45

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da bullone il Lun Giu 11, 2012 10:02 pm

fatti attaccare lo strumento.. in alfa.. e vedranno qual e il problema..
avatar
bullone
moderatore
moderatore

Messaggi : 6432
Data d'iscrizione : 20.03.12
Età : 37

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da Daniele QV il Lun Giu 11, 2012 10:19 pm

Invece se domani gli faccio il pieno di super+ come faccio di solito il problema non si risolve vero?Domani sentiamo cosa mi dicono...grazie raga!!


ALFA ROMEO GIULIETTA QV
avatar
Daniele QV
alfista D.O.C
alfista D.O.C

Messaggi : 593
Data d'iscrizione : 19.03.12
Età : 33

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da bullone il Lun Giu 11, 2012 10:25 pm

la spia e generica..
l'errore e memorizzato in centralina... vedrai che con lo stumento.. sapranno dirti cos' ha.. e ti azzereranno anche la spia..!!
avatar
bullone
moderatore
moderatore

Messaggi : 6432
Data d'iscrizione : 20.03.12
Età : 37

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da Daniele QV il Lun Giu 11, 2012 10:29 pm

Ok grazie mille raga !! Domani vi farò sapere !!


ALFA ROMEO GIULIETTA QV
avatar
Daniele QV
alfista D.O.C
alfista D.O.C

Messaggi : 593
Data d'iscrizione : 19.03.12
Età : 33

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da Daniele QV il Mar Giu 12, 2012 7:52 pm

Ciao raga!!Problema risolto!!Mi ha attaccato lo strumento e gli dava errore pressione del turbo...guarda e riguarda alla fine c'era un tubicino staccato con la fascetta allentatata che non dava più pressione al turbo...fascetta nuova messa e tutto come prima!!meno male proprema risolto!!cmq mentre faceva la diagnosi e venuta fuori anche la voce valvola wastegate....


ALFA ROMEO GIULIETTA QV
avatar
Daniele QV
alfista D.O.C
alfista D.O.C

Messaggi : 593
Data d'iscrizione : 19.03.12
Età : 33

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da gaetano159 il Mar Giu 12, 2012 8:21 pm

meno male, dai...tante volte un sensore o una cazzata di fa andare in protezione il motore o peggio ancora non lo fa camminare....


fai della tua vita un sogno....e del tuo sogno la tua VITA....ALFA ROMEO PASSIONE PURA  ❤
ALFAPLANET non è un forum....è una famiglia
 
avatar
gaetano159
Admin
Admin

Messaggi : 4266
Data d'iscrizione : 13.03.12
Età : 30

http://www.facebook.com/pages/pianeta-alfa-romeo/169648416428506

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da bullone il Mar Giu 12, 2012 8:26 pm

ottimo..!!
avatar
bullone
moderatore
moderatore

Messaggi : 6432
Data d'iscrizione : 20.03.12
Età : 37

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da vins1478 il Mar Giu 12, 2012 8:34 pm

Daniele QV ha scritto:cmq mentre faceva la diagnosi e venuta fuori anche la voce valvola wastegate....

credo sia normale...la wastegate è collegata con il turbo.......comunque problema risolto.....ottimo


*** I Buoni Vanno In Paradiso *** I Cattivi Vanno Dove Vogliono ***




•   •   • Non hai un ALFA? Non sei Nessuno - Parola di VINS •   •   •
avatar
vins1478
moderatore
moderatore

Messaggi : 7009
Data d'iscrizione : 17.03.12
Età : 39

http://www.vinsadv.it

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da Daniele QV il Mer Giu 13, 2012 8:08 pm

Ok grazie per il consiglio Eismann!! Very Happy Allora ogni tanto gli farò dare una controllatina giusto che non rimanga a piedi...


ALFA ROMEO GIULIETTA QV
avatar
Daniele QV
alfista D.O.C
alfista D.O.C

Messaggi : 593
Data d'iscrizione : 19.03.12
Età : 33

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da Fabio79 il Mer Lug 02, 2014 2:19 pm

Ciao oggi dopo 8 anni di pantera, mi si è accesa la prima volta la spia FAR CONTROLLARE MOTORE, ero in forte accelerazone e mi sono accorto subito che la macchina non andava piu bene, sembrava senza turbo. Mi sono fermato ho spento per 5 minuti, e tutto ok, la macchina va bene, ma la spia è empre accesa. cosa potrebbe essere? e la spia si spegne da sola o devo per forza andare in officina?i

Fabio79
alfista navigato
alfista navigato

Messaggi : 187
Data d'iscrizione : 19.03.12

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da Andre-159 il Mer Lug 02, 2014 6:07 pm

Andava piano perchè dopo l'anomalia generica e andata in recovery ed una cosa normale...e come se andasse in protezione.
Potrebbe essere una cavolata...
Fai fare una diagnosi cosi ti dicono che sensore a dato l'allarme

Ma FES non c'è l'hai fabio?

Andre-159
moderatore
moderatore

Messaggi : 6000
Data d'iscrizione : 23.03.12
Età : 38

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da Fabio79 il Mer Lug 02, 2014 8:25 pm

No non ce l ho. Ma da sola non va via la spia? Ora tengo la batteria staccata 24 ore.

Fabio79
alfista navigato
alfista navigato

Messaggi : 187
Data d'iscrizione : 19.03.12

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da Fabio79 il Mer Lug 02, 2014 8:27 pm

Comunque io ho la 159 1.9 jtd,ho scritto qui,per non aprire un altra discussione sulla solita spia

Fabio79
alfista navigato
alfista navigato

Messaggi : 187
Data d'iscrizione : 19.03.12

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da Andre-159 il Gio Lug 03, 2014 5:41 pm

Fabio79 ha scritto:No non ce l ho. Ma da sola non va via la spia? Ora tengo la batteria staccata 24 ore.

Se e fissa vuol dire che il problema continua ad esserci.
Falla guardare fabio...come ti dicevo magari e una cavolata però meglio non rischiare

Andre-159
moderatore
moderatore

Messaggi : 6000
Data d'iscrizione : 23.03.12
Età : 38

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da Fabio79 il Gio Lug 03, 2014 9:55 pm

Fatta guardare. Gli ha dato errore al sensore di sovralimentazione. Che può essere?

Fabio79
alfista navigato
alfista navigato

Messaggi : 187
Data d'iscrizione : 19.03.12

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da bullone il Gio Lug 03, 2014 10:52 pm

e' il sensore posto sul collettore di aspirazione... facilmente e guasto e da sostituire..
avatar
bullone
moderatore
moderatore

Messaggi : 6432
Data d'iscrizione : 20.03.12
Età : 37

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da Fabio79 il Ven Lug 04, 2014 9:17 am

Già sostituito tempo fa ,l ho pulito,ma era già pulito perché l egr é off

Fabio79
alfista navigato
alfista navigato

Messaggi : 187
Data d'iscrizione : 19.03.12

Tornare in alto Andare in basso

Re: Spia accesa avaria motore - gialla

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum