Alfa Planet
Ciao e Benvenuto/a su ALFA PLANET!
Non sei ancora iscritto/a?? Basta cliccare "registrare"

Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti necessariamente nell'apposita sezione ...

Solo dopo aver effettuato una breve presentazione potrai accedere al resto del Forum.

La registrazione ad ALFA PLANET è del tutto gratuita!

Grazie, l'Amministrazione
Ultimi argomenti
» numeri di pianeta alfa romeo
Sab Lug 23, 2016 5:37 pm Da ma156giugiaro

» foderine Top Class per la 159
Gio Lug 07, 2016 6:40 pm Da ma156giugiaro

» CERCO cambio 159 1.9 150cv
Mer Lug 06, 2016 9:57 am Da st3fano

» turbina 2.4
Gio Apr 07, 2016 11:49 am Da ma156giugiaro

» Saluti a tutti
Dom Feb 28, 2016 9:15 pm Da st3fano

» auguri di buon natale....
Ven Gen 01, 2016 6:16 pm Da lucas70

» Diario di Nico_156_Sportwagon
Gio Dic 31, 2015 4:32 pm Da Nico_156_Sportwagon

» Notiziona!
Gio Nov 05, 2015 9:04 pm Da st3fano

» Buon compleanno a Bullone
Mar Ott 13, 2015 11:08 pm Da bullone

» Diario di Alb_82
Mar Ott 06, 2015 5:56 pm Da Alb_82

» Presentazione di Bobo2002
Gio Ott 01, 2015 3:46 pm Da Alb_82

» buon compleanno racso71
Lun Ago 10, 2015 10:03 pm Da bullone

» Galleria di Marchet
Mar Lug 28, 2015 7:23 pm Da marchet

» Buon compleanno Nico_156_sportwagon
Mar Lug 28, 2015 5:54 am Da paolo159

» Presentazione Solitario92
Dom Lug 26, 2015 9:46 am Da Solitario92

» Galleria di Nico_156_Sportwagon
Mer Lug 01, 2015 5:41 pm Da Nico_156_Sportwagon

» Buon compleanno LaMony
Lun Giu 22, 2015 11:37 am Da SimoneG

» Diario di Bullone giulietta sprint
Sab Giu 20, 2015 8:36 am Da bullone

» presentazione antonio 159 2,4 q tronik
Gio Giu 18, 2015 9:29 pm Da Nico_156_Sportwagon

» "Stick" in sterzata
Dom Mag 31, 2015 2:12 pm Da bullone

» rumore metallico ruota anteriore sx
Sab Mag 30, 2015 10:10 pm Da bullone

» palette al volante per 159
Mer Mag 27, 2015 11:03 pm Da bullone

» Cerco Cerchi 17 per alfa 159
Ven Mag 22, 2015 12:03 pm Da claudio159

» Cerco fanale 159
Gio Mag 21, 2015 11:07 pm Da SimoneG

» Senigallia - 24 Maggio 2015
Ven Mag 15, 2015 11:31 pm Da Nico_156_Sportwagon

I postatori più attivi della settimana
ma156giugiaro
 
AlexDeP
 
st3fano
 

leggere i messaggi dall'ultima visita.

Lun Apr 15, 2013 9:22 pm Da gaetano159

Probabilmente molti utenti non conoscono questo "tastino". sulla home principale.
sotto la foto centrale con noi del raduno a punta ala , a sinistra, c'è un collegamento ipertestuale che porta a tutti i messaggi dove noi abbiamo scritto e gli altri utenti hanno risposto dopo di noi....
molto comodo, per chi si secca ogni volta trovare la discussione dove c'è il testo rosso...usatelo. [Devi essere iscritto e connesso per vedere questa immagine]

Commenti: 0

Aggiornamento del regolamento

Sab Nov 10, 2012 4:02 pm Da Staff Alfaplanet

Si comunica a tutti gli utenti che il punto 12 del regolamento è stato aggiornato, lo incollo qui di seguito:

Qualsiasi messaggio o serie di messaggi, che contenga pubblicità diretta o occulta verrà se ritenuto necessario rimosso e l'utente verrà sospeso o bannato.

È permesso inserire link o fare nomi per indicare dove trovare un determinato articolo o servizio, a patto di riportare più …


Commenti: 0

Scarica la nostra APP!
I nostri SPONSOR


alfaplanet promotional video
Facebook Fan Page


problema ford fiesta 1,4 tdci

Pagina 1 di 10 1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da bullone il Mar Ago 28, 2012 11:03 pm

ciao pask
ma la spia c'e' ancora??
il debimetro per cosa?

bullone
moderatore
moderatore

Messaggi : 6407
Data d'iscrizione : 20.03.12
Età : 35

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da pask7 il Mer Ago 29, 2012 5:29 pm

ciao......allora la spia dell'olio si accendeva(dopo il cambio si è accesa un paio di volte adesso è sparita)a motore caldo.........cmq nuovo sviluppo il debimetro non è..... stamattina l'ha portata alla ford e dicono che al 100% sono gli iniettori.........per i quali vogliono 350 l'uno.....il mecca però ha portato gli inietori dal pompista per verificare la cosa.....sempre alla ford dicono che la spia dell'olio si accendeva perchè il motore andava troppo sottosforzo iin quelle condizioni(gli sarà già successo)resto in attesa di notizie dal pompista....
P.S. già ho pensato a come risolvere tutto con 2 euro


[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questa immagine][Devi essere iscritto e connesso per vedere questa immagine]

pask7
moderatore
moderatore

Messaggi : 2427
Data d'iscrizione : 13.03.12
Età : 43

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da ALFISTA IN D il Mer Ago 29, 2012 5:35 pm

credo che hai capito ci sono delle cose che si mettono nel serbatoio per pulire tutto..tipo bludisel..alla mia ex 156 che fumava nero alla grande dopo aver messo questo prodotto......tutto a posto


Cit. Jeremy Clarkson:
"But the thing I love most of all about this car is that, at parties, when people ask what you’re driving, you can say: “An Alfa.”"

[Devi essere iscritto e connesso per vedere questa immagine]

ALFISTA IN D
quadrifoglio verde
quadrifoglio verde

Messaggi : 1050
Data d'iscrizione : 22.08.12

http://www.autoitaliaevo.blogspot.it/

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da pask7 il Mer Ago 29, 2012 5:37 pm

non intendevo questo..............mi sa che si sono inceppati o si è spezzata qualche molla negli iniettori......la macchina fa propio fatica ad accellerare...e fumo non ne fa neanche un pò....non è il solito iniettore sporco


[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questa immagine][Devi essere iscritto e connesso per vedere questa immagine]

pask7
moderatore
moderatore

Messaggi : 2427
Data d'iscrizione : 13.03.12
Età : 43

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da ALFISTA IN D il Mer Ago 29, 2012 5:40 pm

ah avevo capito male scusa XD


Cit. Jeremy Clarkson:
"But the thing I love most of all about this car is that, at parties, when people ask what you’re driving, you can say: “An Alfa.”"

[Devi essere iscritto e connesso per vedere questa immagine]

ALFISTA IN D
quadrifoglio verde
quadrifoglio verde

Messaggi : 1050
Data d'iscrizione : 22.08.12

http://www.autoitaliaevo.blogspot.it/

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da bullone il Mer Ago 29, 2012 6:35 pm

ma non li hai controllati con la elm..? (iniettori)


esistono dei software tipo scanmaster.. ecc..
ce lavorano come fiatecuscan..... mai messa sotto diagnosi??

bullone
moderatore
moderatore

Messaggi : 6407
Data d'iscrizione : 20.03.12
Età : 35

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da pask7 il Mer Ago 29, 2012 7:34 pm

no, neanche alla ford gli da errori di nessun tipo.....ma il meccanico (ford)e sicuro che sono loro...........la diagnosi non ci ho propio provato, dato che dovevo fare il tagliando ,quando mi ha dato il problema l'ho portata direttamente dal meccanico


[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questa immagine][Devi essere iscritto e connesso per vedere questa immagine]

pask7
moderatore
moderatore

Messaggi : 2427
Data d'iscrizione : 13.03.12
Età : 43

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da bullone il Mer Ago 29, 2012 7:38 pm

ok...

bullone
moderatore
moderatore

Messaggi : 6407
Data d'iscrizione : 20.03.12
Età : 35

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da pask7 il Gio Ago 30, 2012 7:58 pm

domani ritiro la macchina...il mecca ha detto che non sa più che pesci prendere.....gli iniettorisono stati vi sti dal pompista e dice che sono buoni........resta solo una cosa da fare domani....monta gli iniettori e dice che li deve codificare.......perchè sulla fiesta(o forse i siemens)non sono come la pantera..che se non li codifichi non parte propio....questi della fiesta se non li codifichi la macchina parte ma non accellera..bohh mai sentito....però è l'ultima speranza magari si er scodificato qualche iniettore e non andava.....speriamo faccio gli scongiuri [Devi essere iscritto e connesso per vedere questa immagine]


[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questa immagine][Devi essere iscritto e connesso per vedere questa immagine]

pask7
moderatore
moderatore

Messaggi : 2427
Data d'iscrizione : 13.03.12
Età : 43

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da bullone il Gio Ago 30, 2012 8:08 pm

anche la 159 non funziona bene se non codificati...
si accende.. ma se guardi le correzzioni sono tutte sballate..

ho letto di una persona con la 159 che li ha cambiati.. e l'auto correggeva anche sopra i 3.... una volta codificati.. correggeva 0.50....

magari.. la fiesta.. non riesce a ''calcolare'' bene...

un consiglio visto che prima avevi la spia dell olio....
tanto che ha giu gli iniettori... fai fare la prova di compressione (con finto iniettore) e vedi lo stato di salute del motore..
quella spia.. propio... non e bella....


edit... non e che ti e saltato un dente della cinghia distribuzione????

bullone
moderatore
moderatore

Messaggi : 6407
Data d'iscrizione : 20.03.12
Età : 35

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da pask7 il Gio Ago 30, 2012 8:15 pm

ha detto che assolutamente il motore non ha nulla......la pressione dell'olio è perfetta(difetto conosciuto già da ford).....con sto fatto della cinghia mi dai propio da pensare...questa supposizione non si è fatta (almeno credo)domani ritiro la ford e gli lascio la pantera per upgrade scarichi..magari gli'è lo dico e vediamo che mi risponde


[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questa immagine][Devi essere iscritto e connesso per vedere questa immagine]

pask7
moderatore
moderatore

Messaggi : 2427
Data d'iscrizione : 13.03.12
Età : 43

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da bullone il Gio Ago 30, 2012 8:17 pm

ricordo di aver gia letto in giro.. di auto.. con un dente saltato.. e scarse prestazioni... e un ipotesi...

approposito come e messa a distribuzione la fiesta.. anni e km...
e cosa prevede la casa..

edit... ''stavi pestando'' quando e successo il fattaccio??

bullone
moderatore
moderatore

Messaggi : 6407
Data d'iscrizione : 20.03.12
Età : 35

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da pask7 il Gio Ago 30, 2012 8:20 pm

non ne ho idea..la macchina l'ho presa nel 2010 e aveva 107 kkm ovviamente con tutto rifatto distribuzione-frizione e volano...adesso ne ha 127 kkm penso sia ancora nuova .....mi sembra che si cambia a 100 kkm non sono sicuro però


[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questa immagine][Devi essere iscritto e connesso per vedere questa immagine]

pask7
moderatore
moderatore

Messaggi : 2427
Data d'iscrizione : 13.03.12
Età : 43

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da bullone il Gio Ago 30, 2012 8:22 pm

stavi chiedendo massime prestazioni quando e successo il fattaccio?
al la certezza al 100% che sono stati svolti quei lavori?
a me sembrerebbe propio fuori fase..

bullone
moderatore
moderatore

Messaggi : 6407
Data d'iscrizione : 20.03.12
Età : 35

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da pask7 il Gio Ago 30, 2012 8:26 pm

guarda è l'auto di mia moglie..la guido molto raramente.....quando c'è da guidare preferisco la pantera......lei va sempre pianissimo..quando l'ho guidata io mi sono accorto che andava di merda


[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questa immagine][Devi essere iscritto e connesso per vedere questa immagine]

pask7
moderatore
moderatore

Messaggi : 2427
Data d'iscrizione : 13.03.12
Età : 43

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da bullone il Gio Ago 30, 2012 8:29 pm

la egr lhai guardata??
il turbo lavora bene??
ps.. non mi hai detto se hai la certezza del lavoro alla distribuzione..

possono essere tanti i motivi.. c'e' da scartare un po di cose..

bullone
moderatore
moderatore

Messaggi : 6407
Data d'iscrizione : 20.03.12
Età : 35

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da pask7 il Gio Ago 30, 2012 8:34 pm

la egr controllata pulita e fatto lavoretto uguale alla mia....turbina controllata sempre dal mecc, niente olio e niente gioco..la distribuzione si sono certo ...........cmq domani di primo mattino avverto il mecca di questa cosa......è molto disponibile e sta facendo centinaia di km per risolvere la cosa...magari....


[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questa immagine][Devi essere iscritto e connesso per vedere questa immagine]

pask7
moderatore
moderatore

Messaggi : 2427
Data d'iscrizione : 13.03.12
Età : 43

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da bullone il Gio Ago 30, 2012 8:38 pm

magari la pompa alta o bassa...
fai controllare se arriva abbastanza carburante...... se non sbaglio si puo..

bullone
moderatore
moderatore

Messaggi : 6407
Data d'iscrizione : 20.03.12
Età : 35

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da pask7 il Gio Ago 30, 2012 8:40 pm

tutto fatto bullò.....gli ha fatto fare diagnosi da tutti


[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questa immagine][Devi essere iscritto e connesso per vedere questa immagine]

pask7
moderatore
moderatore

Messaggi : 2427
Data d'iscrizione : 13.03.12
Età : 43

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da bullone il Gio Ago 30, 2012 8:53 pm

guarda.. a mio zio.. su un astra targata bd..... e partita la centralina che comanda (non ricordo se la pompa alta o gli iniettori)...
si accendeva... restava accesa un minuto... tante volte anche di piu.. e poi si spegneva da sola...

alla fine ha sostituito la centralina..

un ipotesi e la cinghia con un dente saltato... magari non anno sostituito il tendicinghia o chissa..

un altra ipotesi e quella del carburante....

pero con tutta questa elettronica.... potrebbe essere qualsiasi cosa..

bullone
moderatore
moderatore

Messaggi : 6407
Data d'iscrizione : 20.03.12
Età : 35

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da pask7 il Gio Ago 30, 2012 9:08 pm

si ma doveva uscire da qualche parte st'errore???? neanche alla ford sanno cos'è


[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questa immagine][Devi essere iscritto e connesso per vedere questa immagine]

pask7
moderatore
moderatore

Messaggi : 2427
Data d'iscrizione : 13.03.12
Età : 43

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da bullone il Gio Ago 30, 2012 9:41 pm

alla astra... nessun avaria... e continuava a spegnersi...
era un difetto comune.. leggendo nei vari forum... causa la posizione sul motore... con il caldo la rovinava c'e' chi lha spostata...

dovresti vedere in rete.. se c'e' un difetto che rispecchia quelli della tua.. leggendo su qualche forum della ford fiesta..

bullone
moderatore
moderatore

Messaggi : 6407
Data d'iscrizione : 20.03.12
Età : 35

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da pask7 il Ven Ago 31, 2012 5:26 pm

anche la cinghia è apposto..tutti i punti fissi combaciano.......fanc.........non si sa più che pesci prendere.......mi sa che spendo i 2 euro


[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questa immagine][Devi essere iscritto e connesso per vedere questa immagine]

pask7
moderatore
moderatore

Messaggi : 2427
Data d'iscrizione : 13.03.12
Età : 43

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da Andre-159 il Ven Ago 31, 2012 5:41 pm

Intendi le molle pask?

Andre-159
moderatore
moderatore

Messaggi : 6000
Data d'iscrizione : 23.03.12
Età : 36

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da pask7 il Ven Ago 31, 2012 5:42 pm

che molle??


[Devi essere iscritto e connesso per vedere questa immagine] [Devi essere iscritto e connesso per vedere questa immagine][Devi essere iscritto e connesso per vedere questa immagine]

pask7
moderatore
moderatore

Messaggi : 2427
Data d'iscrizione : 13.03.12
Età : 43

Tornare in alto Andare in basso

Re: problema ford fiesta 1,4 tdci

Messaggio Da Contenuto sponsorizzato Oggi a 8:09 pm


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 10 1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum