Alfa Planet
Ciao e Benvenuto/a su ALFA PLANET!
Non sei ancora iscritto/a?? Basta cliccare "registrare"

Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti necessariamente nell'apposita sezione ...

Solo dopo aver effettuato una breve presentazione potrai accedere al resto del Forum.

La registrazione ad ALFA PLANET è del tutto gratuita!

Grazie, l'Amministrazione
Ultimi argomenti
» auguri di buon natale....
Lun Gen 01, 2018 9:39 pm Da st3fano

» Buona estate 2017
Gio Set 07, 2017 11:38 am Da marchet

» Diario di Alb_82
Lun Mag 08, 2017 12:29 am Da Alb_82

» smontaggio sedili 156
Mar Apr 18, 2017 10:48 am Da Alb_82

» Smontaggio alzavetri ad azionamento manuale porta posteriore
Ven Mar 24, 2017 5:45 pm Da Alb_82

» spia ABS accesa
Sab Dic 31, 2016 2:47 pm Da ma156giugiaro

» Rumore quando si gira lo sterzo
Sab Dic 31, 2016 2:36 pm Da ma156giugiaro

» Presentazione di Billyga
Lun Dic 19, 2016 7:20 pm Da CuoreSportivo

» Buon compleanno a Bullone
Dom Ott 16, 2016 11:03 pm Da bullone

» Cali di potenza repentini
Mar Ott 04, 2016 8:12 pm Da Alb_82

» presentazione xathanatosx
Dom Ott 02, 2016 7:37 pm Da Alb_82

» Alfa Romeo 4C spider 2015
Mer Set 07, 2016 7:12 am Da paolo159

» Buon compleanno eismann
Lun Ago 29, 2016 12:48 am Da st3fano

» CERCO cambio 159 1.9 150cv
Sab Ago 27, 2016 5:27 pm Da paolo159

» Prova Giulia 2.2 150cv manuale
Sab Ago 27, 2016 7:25 am Da st3fano

» COMUNICAZIONI
Mer Ago 24, 2016 1:16 am Da bullone

» numeri di pianeta alfa romeo
Sab Lug 23, 2016 6:37 pm Da ma156giugiaro

» foderine Top Class per la 159
Gio Lug 07, 2016 7:40 pm Da ma156giugiaro

» turbina 2.4
Gio Apr 07, 2016 12:49 pm Da ma156giugiaro

» Saluti a tutti
Dom Feb 28, 2016 9:15 pm Da st3fano

» Diario di Nico_156_Sportwagon
Gio Dic 31, 2015 4:32 pm Da Nico_156_Sportwagon

» Notiziona!
Gio Nov 05, 2015 9:04 pm Da st3fano

» Presentazione di Bobo2002
Gio Ott 01, 2015 4:46 pm Da Alb_82

» buon compleanno racso71
Lun Ago 10, 2015 11:03 pm Da bullone

» Buon compleanno Nico_156_sportwagon
Mar Lug 28, 2015 6:54 am Da paolo159

I postatori più attivi della settimana

leggere i messaggi dall'ultima visita.

Lun Apr 15, 2013 10:22 pm Da gaetano159

Probabilmente molti utenti non conoscono questo "tastino". sulla home principale.
sotto la foto centrale con noi del raduno a punta ala , a sinistra, c'è un collegamento ipertestuale che porta a tutti i messaggi dove noi abbiamo scritto e gli altri utenti hanno risposto dopo di noi....
molto comodo, per chi si secca ogni volta trovare la discussione dove c'è il testo rosso...usatelo. [Devi essere iscritto e connesso per vedere questa immagine]

Commenti: 0

Aggiornamento del regolamento

Sab Nov 10, 2012 4:02 pm Da Staff Alfaplanet

Si comunica a tutti gli utenti che il punto 12 del regolamento è stato aggiornato, lo incollo qui di seguito:

Qualsiasi messaggio o serie di messaggi, che contenga pubblicità diretta o occulta verrà se ritenuto necessario rimosso e l'utente verrà sospeso o bannato.

È permesso inserire link o fare nomi per indicare dove trovare un determinato articolo o servizio, a patto di riportare più …


Commenti: 0

Scarica la nostra APP!
I nostri SPONSOR


alfaplanet promotional video
Facebook Fan Page


Problema sensore sportello alfa 147

Andare in basso

Problema sensore sportello alfa 147

Messaggio Da g1ac0m1n0 il Mer Mar 13, 2013 9:04 pm

Ciao ragazzi ho questo problema : sono un paio di volte che chiudendo lo sportello sportello posteriore sinistro mi da sul quadro che è aperto... Fermandola per un pò il problema scompare... Mi sapete dire cos'è e se posso escludere il sensore con l'examiner??. Grazie!!!.


avatar
g1ac0m1n0
alfista in prova
alfista in prova

Messaggi : 102
Data d'iscrizione : 04.03.13
Età : 28

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da vins1478 il Mer Mar 13, 2013 9:10 pm

sicuramente sara il sensore..dovresti provare a pulirlo con uno spray per contatti....magari si ''riprende''.....altrimenti va cambiato...non credo si possa escludere con examiner


*** I Buoni Vanno In Paradiso *** I Cattivi Vanno Dove Vogliono ***




•   •   • Non hai un ALFA? Non sei Nessuno - Parola di VINS •   •   •
avatar
vins1478
Moderatore
Moderatore

Messaggi : 7009
Data d'iscrizione : 17.03.12
Età : 40

http://www.vinsadv.it

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da g1ac0m1n0 il Mer Mar 13, 2013 9:50 pm

Grazie... Magari vado dal mio meccanico e sento che mi dice...


avatar
g1ac0m1n0
alfista in prova
alfista in prova

Messaggi : 102
Data d'iscrizione : 04.03.13
Età : 28

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da bullone il Mer Mar 13, 2013 9:57 pm

dovrebbe essere un problema di serratura...
se lo sportello.. intendi la portiera..!! (all inizio pensavo a quello del carburante)
difficilmente si potra disabilitare l'avviso..
avatar
bullone
Moderatore
Moderatore

Messaggi : 6429
Data d'iscrizione : 20.03.12
Età : 37

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da AlexDeP il Mer Mar 13, 2013 10:00 pm

prova prima come dice Vins! una bella spruzzata di WD40 nella serratura e magari nel contatto per la luce plafoniera e magari risolvi senza dover andare dal meccanico.....


avatar
AlexDeP
Staff
Staff

Messaggi : 1400
Data d'iscrizione : 04.09.12
Età : 44

http://www.depintomobili.it

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da g1ac0m1n0 il Mer Mar 13, 2013 10:14 pm

È lo sportello posteriore sinistro... Domani provo con delle belle spruzzate e poi vediamo...


avatar
g1ac0m1n0
alfista in prova
alfista in prova

Messaggi : 102
Data d'iscrizione : 04.03.13
Età : 28

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da bullone il Mer Mar 13, 2013 10:39 pm

non usare il wd40
ma vai in un centro dove trattano materiale elettrico industirale..
e fatti dare il ravviva contatti..
e' una bomboletta apposita.. poi se torna a funzionare.. un goccio di wd40 puoi metterlo... pero attenzione.. che secca!!
avatar
bullone
Moderatore
Moderatore

Messaggi : 6429
Data d'iscrizione : 20.03.12
Età : 37

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da g1ac0m1n0 il Mer Mar 13, 2013 11:07 pm

L'elettrauto ce l'avrà questo spray??


avatar
g1ac0m1n0
alfista in prova
alfista in prova

Messaggi : 102
Data d'iscrizione : 04.03.13
Età : 28

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da bullone il Mer Mar 13, 2013 11:09 pm

probabile....
io la prima volta che lo visto.. era in ditta da me.. in mano all manutentore elettricista... per recuperare le schede dei computer dei macchinari
avatar
bullone
Moderatore
Moderatore

Messaggi : 6429
Data d'iscrizione : 20.03.12
Età : 37

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da vins1478 il Gio Mar 14, 2013 2:11 am

vins1478 ha scritto:..dovresti provare a pulirlo con uno spray per contatti....magari si ''riprende''.....altrimenti va cambiato...non credo si possa escludere con examiner

si chiamo SPRAY DIELETTRICO


*** I Buoni Vanno In Paradiso *** I Cattivi Vanno Dove Vogliono ***




•   •   • Non hai un ALFA? Non sei Nessuno - Parola di VINS •   •   •
avatar
vins1478
Moderatore
Moderatore

Messaggi : 7009
Data d'iscrizione : 17.03.12
Età : 40

http://www.vinsadv.it

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da g1ac0m1n0 il Gio Mar 14, 2013 9:08 am

Spruzzato questa mattina....niente il problema rimane :-(


avatar
g1ac0m1n0
alfista in prova
alfista in prova

Messaggi : 102
Data d'iscrizione : 04.03.13
Età : 28

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da Andre-159 il Gio Mar 14, 2013 12:25 pm

Se hai un po' di manualità potresti provare a smontare il pannello interno e smontare la serratura,pulire lo switch,e sopratutto controllare il connettore che arriva in serratura.
Ma la plafoniera rimane accesa?

Andre-159
Moderatore
Moderatore

Messaggi : 6000
Data d'iscrizione : 23.03.12
Età : 38

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da g1ac0m1n0 il Ven Mar 15, 2013 9:08 am

Sì la plafoniera rimane accesa e mi segna lo sportello aperto sul computer di bordo... La cosa strana é che quando la chiudo le frecce lampeggiante come se rimanesse aperta e invece è chiusa perfettamente... Oggi la porto da un amico carrozziere e provo a registrare lo sportello, magari fa un pò meglio contatto...


avatar
g1ac0m1n0
alfista in prova
alfista in prova

Messaggi : 102
Data d'iscrizione : 04.03.13
Età : 28

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da emanuele faina il Ven Mar 15, 2013 9:39 am

Ma guardandola dall'esterno, lo sportello sembra ben chiuso o rimane leggermente sporgente?


UN'ALFA PRIMA DI GIUDICARLA....... BISOGNA GUIDARLA !!!!!!!!!!!!!!

avatar
emanuele faina
quadrifoglio verde
quadrifoglio verde

Messaggi : 1164
Data d'iscrizione : 26.03.12
Età : 31

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da g1ac0m1n0 il Sab Mar 16, 2013 9:20 pm

Lo sportello era leggermente allentato... Per ora ho risolto registrando lo sportello e sembra che funzioni... Speriamo bene!!


avatar
g1ac0m1n0
alfista in prova
alfista in prova

Messaggi : 102
Data d'iscrizione : 04.03.13
Età : 28

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da bullone il Sab Mar 16, 2013 9:40 pm

ottimo... ma intendi la serratura nella portiera.. o lo scontrino di ferro sul longherone?? (allentato)
avatar
bullone
Moderatore
Moderatore

Messaggi : 6429
Data d'iscrizione : 20.03.12
Età : 37

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da g1ac0m1n0 il Sab Mar 16, 2013 9:55 pm

Era allentato il pezzo sul longherone... Speriamo bene perché dopo questo ci è rimasto di cambiare serratura!!!. :-)


avatar
g1ac0m1n0
alfista in prova
alfista in prova

Messaggi : 102
Data d'iscrizione : 04.03.13
Età : 28

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da bullone il Sab Mar 16, 2013 11:30 pm

a me e successa una cosa simile sulla ex 147... ma sulla serratura del portellone posteriore.. nessuna avaria.. ma faticava a chiudere.. vado per registrarlo... e viti molli!!
avatar
bullone
Moderatore
Moderatore

Messaggi : 6429
Data d'iscrizione : 20.03.12
Età : 37

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da g1ac0m1n0 il Lun Feb 24, 2014 12:39 pm

Alla fine ho risolto definitavamente il problema smontando il pannello e escludere il solo connettore del sensore ora non segna più se la porta è aperta ma almeno non ho più quel fastidioso messaggio sullo schermo!!


avatar
g1ac0m1n0
alfista in prova
alfista in prova

Messaggi : 102
Data d'iscrizione : 04.03.13
Età : 28

Tornare in alto Andare in basso

Re: Problema sensore sportello alfa 147

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum