Alfa Planet
Ciao e Benvenuto/a su ALFA PLANET!
Non sei ancora iscritto/a?? Basta cliccare "registrare"

Una volta completata la procedura di registrazione ti consigliamo di leggere il Regolamento del Forum e di presentarti necessariamente nell'apposita sezione ...

Solo dopo aver effettuato una breve presentazione potrai accedere al resto del Forum.

La registrazione ad ALFA PLANET è del tutto gratuita!

Grazie, l'Amministrazione
Ultimi argomenti
» auguri di buon natale....
Lun Gen 01, 2018 9:39 pm Da st3fano

» Buona estate 2017
Gio Set 07, 2017 11:38 am Da marchet

» Diario di Alb_82
Lun Mag 08, 2017 12:29 am Da Alb_82

» smontaggio sedili 156
Mar Apr 18, 2017 10:48 am Da Alb_82

» Smontaggio alzavetri ad azionamento manuale porta posteriore
Ven Mar 24, 2017 5:45 pm Da Alb_82

» spia ABS accesa
Sab Dic 31, 2016 2:47 pm Da ma156giugiaro

» Rumore quando si gira lo sterzo
Sab Dic 31, 2016 2:36 pm Da ma156giugiaro

» Presentazione di Billyga
Lun Dic 19, 2016 7:20 pm Da CuoreSportivo

» Buon compleanno a Bullone
Dom Ott 16, 2016 11:03 pm Da bullone

» Cali di potenza repentini
Mar Ott 04, 2016 8:12 pm Da Alb_82

» presentazione xathanatosx
Dom Ott 02, 2016 7:37 pm Da Alb_82

» Alfa Romeo 4C spider 2015
Mer Set 07, 2016 7:12 am Da paolo159

» Buon compleanno eismann
Lun Ago 29, 2016 12:48 am Da st3fano

» CERCO cambio 159 1.9 150cv
Sab Ago 27, 2016 5:27 pm Da paolo159

» Prova Giulia 2.2 150cv manuale
Sab Ago 27, 2016 7:25 am Da st3fano

» COMUNICAZIONI
Mer Ago 24, 2016 1:16 am Da bullone

» numeri di pianeta alfa romeo
Sab Lug 23, 2016 6:37 pm Da ma156giugiaro

» foderine Top Class per la 159
Gio Lug 07, 2016 7:40 pm Da ma156giugiaro

» turbina 2.4
Gio Apr 07, 2016 12:49 pm Da ma156giugiaro

» Saluti a tutti
Dom Feb 28, 2016 9:15 pm Da st3fano

» Diario di Nico_156_Sportwagon
Gio Dic 31, 2015 4:32 pm Da Nico_156_Sportwagon

» Notiziona!
Gio Nov 05, 2015 9:04 pm Da st3fano

» Presentazione di Bobo2002
Gio Ott 01, 2015 4:46 pm Da Alb_82

» buon compleanno racso71
Lun Ago 10, 2015 11:03 pm Da bullone

» Buon compleanno Nico_156_sportwagon
Mar Lug 28, 2015 6:54 am Da paolo159

I postatori più attivi della settimana

leggere i messaggi dall'ultima visita.

Lun Apr 15, 2013 10:22 pm Da gaetano159

Probabilmente molti utenti non conoscono questo "tastino". sulla home principale.
sotto la foto centrale con noi del raduno a punta ala , a sinistra, c'è un collegamento ipertestuale che porta a tutti i messaggi dove noi abbiamo scritto e gli altri utenti hanno risposto dopo di noi....
molto comodo, per chi si secca ogni volta trovare la discussione dove c'è il testo rosso...usatelo. [Devi essere iscritto e connesso per vedere questa immagine]

Commenti: 0

Aggiornamento del regolamento

Sab Nov 10, 2012 4:02 pm Da Staff Alfaplanet

Si comunica a tutti gli utenti che il punto 12 del regolamento è stato aggiornato, lo incollo qui di seguito:

Qualsiasi messaggio o serie di messaggi, che contenga pubblicità diretta o occulta verrà se ritenuto necessario rimosso e l'utente verrà sospeso o bannato.

È permesso inserire link o fare nomi per indicare dove trovare un determinato articolo o servizio, a patto di riportare più …


Commenti: 0

Scarica la nostra APP!
I nostri SPONSOR


alfaplanet promotional video
Facebook Fan Page


ennesimo problema 147 - ticchettio a medi giri e in accensione

Pagina 1 di 2 1, 2  Seguente

Andare in basso

ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da tipozza il Mar Set 18, 2012 6:28 pm

eccomi di nuovo qua con un altro fastidioso inconveniente alla 147..cerco di spiegare bene, come molti di voi sanno ho cambiato la testata perché filata ..dal giorno va tutto bene tranne che per questo ticchettio sul lato destro.Si presenta in accensione con 5 o 6 ta ta ta forti poi scompare...al minimo nulla sia a caldo che freddo e si ripresenta in modo leggermente inferiore a medi giri..se per esempio spingo oltre i 2500 sembra non sentirsi più..Dove hanno fatto il lavoro mi ha detto che secondo lui è un iniettore e di lasciarlo cosi..io invece ho due dubbi..per me o è l'olio che ha messo che non va bene ( Castrol Magnatec Professional B4 5W-40 ) o la puleggia alternatore perché dopo una bella carica alla batteria alla prima accensione non fa il ta ta ta... vediamo voi che ne pensate.. grazie


avatar
tipozza
alfista navigato
alfista navigato

Messaggi : 235
Data d'iscrizione : 22.03.12
Età : 33

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da gaetano159 il Mar Set 18, 2012 7:12 pm

io non sono un esperto di motori...è se magari è una candeletta?
a questo punto potresti farci una diagnosi e vedere gli iniettori come stanno messi no? Crying or Very sad

non penso che sia per l'olio il ticchettio


fai della tua vita un sogno....e del tuo sogno la tua VITA....ALFA ROMEO PASSIONE PURA  ❤
ALFAPLANET non è un forum....è una famiglia
 
avatar
gaetano159
Admin
Admin

Messaggi : 4266
Data d'iscrizione : 13.03.12
Età : 30

http://www.facebook.com/pages/pianeta-alfa-romeo/169648416428506

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da vins1478 il Mar Set 18, 2012 7:14 pm

anche io penso che non sia l'olio....l'iniettore potrebbe pure essere....come dice gae, basterebbe fare una diagnosi e vedere come stanno messi....non hai FES?


*** I Buoni Vanno In Paradiso *** I Cattivi Vanno Dove Vogliono ***




•   •   • Non hai un ALFA? Non sei Nessuno - Parola di VINS •   •   •
avatar
vins1478
Moderatore
Moderatore

Messaggi : 7009
Data d'iscrizione : 17.03.12
Età : 40

http://www.vinsadv.it

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da tipozza il Mar Set 18, 2012 7:17 pm

purtroppo no..dovrei andare in qualche officina..ho provato pure a mettere un additivo insieme al blu diesel e sembrava migliorata..ma quando è finito è tornata come prima , e sopratutto perchè alla prima accensione fa questo ta ta ta forte?? se fosse un iniettore


avatar
tipozza
alfista navigato
alfista navigato

Messaggi : 235
Data d'iscrizione : 22.03.12
Età : 33

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da Eismann il Mar Set 18, 2012 8:05 pm

o iniettore o punteria.....secondo me......riesci a farci sentire una registrazione di questo rumore?


"Nessun appasionato di auto si può ritenere tale se non ha mai posseduto un Alfa"
Jeremy Clarkson
avatar
Eismann
Admin
Admin

Messaggi : 3125
Data d'iscrizione : 22.03.12
Età : 37

http://www.colledellecese.it

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da vins1478 il Mar Set 18, 2012 8:48 pm

beh dai, se con l'additivo andava meglio ti converebbe farlo per magari due pieni....magari ti pulisce bene l'impianto e torna tutto ok....


*** I Buoni Vanno In Paradiso *** I Cattivi Vanno Dove Vogliono ***




•   •   • Non hai un ALFA? Non sei Nessuno - Parola di VINS •   •   •
avatar
vins1478
Moderatore
Moderatore

Messaggi : 7009
Data d'iscrizione : 17.03.12
Età : 40

http://www.vinsadv.it

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da tipozza il Mar Set 18, 2012 8:51 pm

spero non sia una punteria..però sapendo che sono state smontate per montarle sulla nuova testa mi viene qualche dubbio.. proverò a passare in un centro bosch dove ho revisionato la pompa rail tempo fa... l'additivo era di quelli stp giusto per vedere come si comportava..se è veramente un iniettore gli faccio revisionare direttamente che male non fa


avatar
tipozza
alfista navigato
alfista navigato

Messaggi : 235
Data d'iscrizione : 22.03.12
Età : 33

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da pask7 il Mar Set 18, 2012 9:42 pm

se senti un ticchettio e viene dagli iniettori...meglio un pò d'olio nel diesel che un additivo...se fa ticchettio si sta grippando o è incrostato..quasi tutti gli additivi sono secchi e rischi di peggiorare la situazione.....prova quache additivo che oltre a pulire, lubrifica


avatar
pask7
Moderatore
Moderatore

Messaggi : 2427
Data d'iscrizione : 13.03.12
Età : 46

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da tipozza il Mer Set 19, 2012 1:50 pm

e questa cosa dell'olio in che proporzioni devo farla? va bene pure gasolio agricolo filtrato


avatar
tipozza
alfista navigato
alfista navigato

Messaggi : 235
Data d'iscrizione : 22.03.12
Età : 33

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da pask7 il Mer Set 19, 2012 7:36 pm

un litro in mezzo sebatoio........però deve essere olio due tempi totalmente sintetico..........fatto per bruciare praticamente......se metti un altro olio ti potrebbe creare residui


avatar
pask7
Moderatore
Moderatore

Messaggi : 2427
Data d'iscrizione : 13.03.12
Età : 46

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da tipozza il Gio Set 20, 2012 10:19 am

questo è un video dell'avvio ma non si sente bene e non si capisce il ta ta ta iniziale Rolling Eyes



avatar
tipozza
alfista navigato
alfista navigato

Messaggi : 235
Data d'iscrizione : 22.03.12
Età : 33

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da gaetano159 il Gio Set 20, 2012 11:42 am

mi esce scritto questo video è privato...no riesco a visualizzarlo Rolling Eyes


fai della tua vita un sogno....e del tuo sogno la tua VITA....ALFA ROMEO PASSIONE PURA  ❤
ALFAPLANET non è un forum....è una famiglia
 
avatar
gaetano159
Admin
Admin

Messaggi : 4266
Data d'iscrizione : 13.03.12
Età : 30

http://www.facebook.com/pages/pianeta-alfa-romeo/169648416428506

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da tipozza il Gio Set 20, 2012 11:48 am

l'avevo messo privato!!! scusate! ora si dovrebbe vedere


avatar
tipozza
alfista navigato
alfista navigato

Messaggi : 235
Data d'iscrizione : 22.03.12
Età : 33

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da gaetano159 il Gio Set 20, 2012 11:51 am

effettivamente pare che il motore vada a tre...comunque secondo me l'iniettore potrebbe essere...quanto odio quando si verificano questi rumori....mi è capitato almeno 3 volte a me...


fai della tua vita un sogno....e del tuo sogno la tua VITA....ALFA ROMEO PASSIONE PURA  ❤
ALFAPLANET non è un forum....è una famiglia
 
avatar
gaetano159
Admin
Admin

Messaggi : 4266
Data d'iscrizione : 13.03.12
Età : 30

http://www.facebook.com/pages/pianeta-alfa-romeo/169648416428506

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da tipozza il Gio Set 20, 2012 11:54 am

se faccio controllare tramite examiner da errore o si vede dai parametri? potrebbe essersi inchiodato dopo lo smontaggio e il fermo macchina di due settimane?


avatar
tipozza
alfista navigato
alfista navigato

Messaggi : 235
Data d'iscrizione : 22.03.12
Età : 33

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da bullone il Gio Set 20, 2012 12:35 pm

la 147 non e insonorizzata come la 159 e il rumore di punterie si sente e come.. (ce l'avevo)
calcola che hai appena rifatto la testata ed il motore si deve assestare.. e sicuramente sara aumentato il rumore.. da appena fatta...
dovresti fare tu un confronto diretto del rumore prima e dopo lavoro... se ora il rumore di punterie e uguale a prima non ti devi preoccupare..
riguardo l'accensione.. e quasi normale.. e dico quasi perche'...
un consiglio visto che hai fatto tutto nuovo.. e che l'olio di ''RODAGGIO" andrebbe cambiato dopo 1000 km... per i residui possibili di lavorazione..
a quanto leggo tu dalla sostituzione.. non hai piu fatto cambi olio e filtro..
per seconda cosa.. il rumore iniziale.. e il momento che il motore manda in pressione l'olio fino alle punterie... e ameno che non hai problemi di pompa.. una volta accesa dovrebbe scomparire..
sempre riguardo al motore.. ho visto che cambiando marche di olio avevo piu o meno rumore di punterie..

ora vai in officina con examiner e ti sapranno dire il grado di correzzione iniettori... se supera il 2.5 c'e' da preoccuparsi...
e un consiglio.. cambia l'olio... perche diciamo che questo e servito di rodaggio..
avatar
bullone
Moderatore
Moderatore

Messaggi : 6429
Data d'iscrizione : 20.03.12
Età : 37

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da gaetano159 il Gio Set 20, 2012 12:52 pm

ma comprati il cavetto elm....una diagnosi dall'elettrauto ti costa almeno 20 euro, il cavo 35 ma va bene per tutto il gruppo fiat....puoi usare anche il programma free, senza acquistarlo al costo di 50 euro....poi magari più in la se ti piace lo compri....ma intanto vedresti gli iniettori come correggono...sulla baya c'è ne sono a bizzeffe...


fai della tua vita un sogno....e del tuo sogno la tua VITA....ALFA ROMEO PASSIONE PURA  ❤
ALFAPLANET non è un forum....è una famiglia
 
avatar
gaetano159
Admin
Admin

Messaggi : 4266
Data d'iscrizione : 13.03.12
Età : 30

http://www.facebook.com/pages/pianeta-alfa-romeo/169648416428506

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da tipozza il Gio Set 20, 2012 1:18 pm

bullone ha scritto:la 147 non e insonorizzata come la 159 e il rumore di punterie si sente e come.. (ce l'avevo)
calcola che hai appena rifatto la testata ed il motore si deve assestare.. e sicuramente sara aumentato il rumore.. da appena fatta...
dovresti fare tu un confronto diretto del rumore prima e dopo lavoro... se ora il rumore di punterie e uguale a prima non ti devi preoccupare..
riguardo l'accensione.. e quasi normale.. e dico quasi perche'...
un consiglio visto che hai fatto tutto nuovo.. e che l'olio di ''RODAGGIO" andrebbe cambiato dopo 1000 km... per i residui possibili di lavorazione..
a quanto leggo tu dalla sostituzione.. non hai piu fatto cambi olio e filtro..
per seconda cosa.. il rumore iniziale.. e il momento che il motore manda in pressione l'olio fino alle punterie... e ameno che non hai problemi di pompa.. una volta accesa dovrebbe scomparire..
sempre riguardo al motore.. ho visto che cambiando marche di olio avevo piu o meno rumore di punterie..

ora vai in officina con examiner e ti sapranno dire il grado di correzzione iniettori... se supera il 2.5 c'e' da preoccuparsi...
e un consiglio.. cambia l'olio... perche diciamo che questo e servito di rodaggio..

sai questa cosa del olio di rodaggio lo pensata pure io..in effetti mi ha pure smerigliato le valvole.. prima del lavoro non faceva nessun rumore anzi dopo ho notato pure un aumento di rumore della turbina..sibila di più..mi sa che si rimette il bel bardahl che avevo prima e ho dovuto buttare con soli 5000km...questo castrol non m'ispira proprio nulla essendo poi nato per motori vw


avatar
tipozza
alfista navigato
alfista navigato

Messaggi : 235
Data d'iscrizione : 22.03.12
Età : 33

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da bullone il Gio Set 20, 2012 1:39 pm

come ti ho detto.. cambia olio e filtro... anche io su 147 lo trovavo rumoroso il castrol...

e fatti fare una diagnosi correzzione iniettori..
avatar
bullone
Moderatore
Moderatore

Messaggi : 6429
Data d'iscrizione : 20.03.12
Età : 37

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da tipozza il Dom Ott 07, 2012 12:19 pm

il rumore proveniva dalle punterie idrauliche grazie a quello schifo di olio castrol


avatar
tipozza
alfista navigato
alfista navigato

Messaggi : 235
Data d'iscrizione : 22.03.12
Età : 33

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da Eismann il Dom Ott 07, 2012 12:31 pm

Castrol??? 'na volta era olio buono.....mo penso sia peggio del Bergoline!


"Nessun appasionato di auto si può ritenere tale se non ha mai posseduto un Alfa"
Jeremy Clarkson
avatar
Eismann
Admin
Admin

Messaggi : 3125
Data d'iscrizione : 22.03.12
Età : 37

http://www.colledellecese.it

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da tipozza il Dom Ott 07, 2012 12:40 pm

purtroppo me lo avevano messo in officina..ma ora ha l'olio che si merita un Alfa Romeo


avatar
tipozza
alfista navigato
alfista navigato

Messaggi : 235
Data d'iscrizione : 22.03.12
Età : 33

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da tipozza il Mar Ott 09, 2012 7:20 pm

purtroppo il ticchettio persiste..ora il ta ta ta appena avviata dura molto meno ma si sente in marcia a determinati regimi con un altra intensità..quindi sono per forza le punterie dato che ha cambiato rumore dopo il tagliando..

sinceramente mi sta salendo il nervoso e sta diventando una paranoia questo rumore


avatar
tipozza
alfista navigato
alfista navigato

Messaggi : 235
Data d'iscrizione : 22.03.12
Età : 33

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da Eismann il Mar Ott 09, 2012 8:43 pm

mmm fammi indovinare....sembra quasi il rumore di un motocoltivatore quando sei a mezzo carico?


"Nessun appasionato di auto si può ritenere tale se non ha mai posseduto un Alfa"
Jeremy Clarkson
avatar
Eismann
Admin
Admin

Messaggi : 3125
Data d'iscrizione : 22.03.12
Età : 37

http://www.colledellecese.it

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da tipozza il Mer Ott 10, 2012 11:41 am

sto pensando di effettuare un trattamento sintoflon.. migliorerà? si lo fa proprio a mezzo carico ed andatura medio lenta... quindi in centro abitato e con i muri che amplificano!!


avatar
tipozza
alfista navigato
alfista navigato

Messaggi : 235
Data d'iscrizione : 22.03.12
Età : 33

Torna in alto Andare in basso

Re: ennesimo problema 147 - ticchettio a medi giri e in accensione

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum